Wichtige News: PoCC veröffentlicht Burst Wallet 1.3.4cg!


#1

Das PoCC hat heute eine neue Version für ein Linux Burst Wallet veröffentlicht. Ihr könnt die Wallet hier herunterladen:

Release-Notes:

  • Die neue Version nutzt konsequent utf8mb4. Dies ist ein notwendiger Umstieg/Bugfix, welcher Probleme mit der Darstellung einiger Emojis behebt.

  • Die Datenbankanbindung wurde weiterentwickelt.

  • In der WebGUI wird nun besser über veraltete Versionen informiert.

Das Ganze gibt es auch in dem CryptoGuru Burst Package Repository. Für Debian und Ubuntu Anwender ist es nun leicht das aktuelle Wallet zu installieren. Ihr findet es (samt Shell-Snippets zur Installation) hier:

https://package.cryptoguru.org/

Gern kann hier darüber diskutiert werden. Aber auch gern (in Englisch) hier: